kết quả từ 1 tới 1 trên 1
  1. #1
    Tham gia
    May 2014
    Nơi Cư Ngụ
    Huế
    Bài viết
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Mặc định Không cài được EPON Module!!!

    Chào anh chị!
    Tôi đang làm đề tài về EPON và mô phỏng trên OMNET++ nhưng tính đến thời điểm này tôi vẫn không thể nào cài đặt được EPON Module PON_0.8b.tar.gz (tại: http://www.omnetpp.org/omnetpp/doc_d...l-network-epon) theo hướng dẫn tại: http://omneteponmodule.sourceforge.n...doc/index.html.
    Hiện tại thì vẫn báo lỗi mà không hiểu nguyên nhân là sao? Các anh/chi có anh cài cái này chưa? Nếu có thì hướng dẫn lại tôi với. Tôi đang cài OmNET++ 4.1
    Chân thành cảm ơn!

    PS: Xin lỗi mình đang Build lại nên chưa post hình lên được, tí nữa mình sẽ post hình
    Lần sửa cuối bởi trtdung; 31/05/2014 lúc 16:31 Lý do: Chưa có hình

Quyền Sử Dụng Ở Diễn Ðàn

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể sửa bài viết của mình
  •